Forum Linux.gui Mettre chrome (chromium) en azerty!

0
9
juil.
2014

Bonjour,

Depuis une mise a jour, chrome n'affiche pas les caractères accentuées:
e -> 2 (aigue) 7 (grave)
Mais il affiche bien '"…
Je suis sur un clavier azerty fr. Firefox, et les applications Qt/KDE marche bien. Seul chrome (chromium) bug.
J'ai rien trouve sur internet.

Merci de votre aide.

  • # bizarre mais...

    Posté par . Évalué à 1. Dernière modification le 09/07/14 à 17:38.

    pareil :-)

    Version 35.0.1916.153

    • [^] # Re: bizarre mais...

      Posté par (page perso) . Évalué à 1.

      Version 34 et Version 35.0.1916.153

      Mon projet libre: http://ultracopier-fr.first-world.info/, mon jeu libre: http://catchchallenger.first-world.info/

  • # Publicité gratuite.

    Posté par . Évalué à 1.

    Pour les projet en cours dans la signature ?

    Merci aux personnes qui mon aidé a trouvé des solutions pour essayer d’écrire sans faute d’orthographe.

    • [^] # Re: Publicité gratuite.

      Posté par (page perso) . Évalué à 1.

      Tu aimerai que j'2crive comme 9a?
      Et j'ai pas besoin de publicité sachant que un projet et mature (ultracopier) et a besoin de pub a l'étranger pas en France, et que l'autre n'as pas encore de version finale (donc faire venir des joueurs en masse serai mauvais pour l'image).

      Mon projet libre: http://ultracopier-fr.first-world.info/, mon jeu libre: http://catchchallenger.first-world.info/

      • [^] # Re: Publicité gratuite.

        Posté par . Évalué à 2.

        j'2crive comme 9a

        Tu a eu un bug sur ton clavier. ;)

        Merci aux personnes qui mon aidé a trouvé des solutions pour essayer d’écrire sans faute d’orthographe.

Suivre le flux des commentaires

Note : les commentaires appartiennent à ceux qui les ont postés. Nous n'en sommes pas responsables.