Forum général.test Dépannage d'un ordinateur

Posté par . Licence CC by-sa
Tags : aucun
0
29
déc.
2016

Bonjour à tous,

Je tente de remettre en marche un ordinateur de bureau.

Sa configuration est la suivante :

PC Medion
carte-mère : MS-7204 ver:1.A

processeur : Intel Pentium D 3 Ghz
ram : DDR2
carte graphique : ATI
disque dur interne :

Voici le lien de la carte-mère : http://217.110.237.70/Manuals/7204-engl-MS-7204-MedionMD8800.pdf

Symptomes :
1-hier, le PC marchait du premier coup
2-j'ai remplacé la carte graphique par une autre =>
3-on alimente, ça tourne une première fois brièvement
4-on appuie sur le bouton de démarrage => ça tourne mais plus de bip, ensuite ça tourne de plus en plus brièvement et le pc redémarre tout seul

On a testé :
1-d'enlever la carte graphique
2-de démarrer sur un autre PC avec le disque dur pour le tester
3-d'enlever et de changer de la RAM

=> Rien n'y fait, on appuye sur le bouton de démarrage et on a aucun BIP puis le pc redémarre !

On a retenté :
1-de changer le proc par un autre
2- …

Remarque : de la pate thermique avait débordé du CPU jusqu'à aller se déposer sur 3-4 pin du socket. Je suppose que ça n'est pas bon mais est-ce que ça endommage la carte-mère? J'avais acheté le même modèle de carte-mère et pourtant ça donne le même résultat.

Achats récents :
1-carte graphique de base à 30 euros
2-deux CPU d'occasion Pentium D
3-Bloc d'alim 550W à 30 euros.

On avance pas plus, … du coup je voulais savoir si une manip est à faire, … clear CMOS pour le BIOS ? Fait déjà aussi, …

Je l'ai peut être mal faite cette manip -> le faire avec alim allumée ou éteinte ?

Merci beaucoup de votre aide.

Bonne fête de fin d'année.

  • # processeir cramé, alim defecteuse ?

    Posté par . Évalué à 4.

    3-on alimente, ça tourne une première fois brièvement
    4-on appuie sur le bouton de démarrage => ça tourne mais plus de bip, ensuite ça tourne de plus en plus brièvement et le pc redémarre tout seul

    il faut demarrer presque à vide :
    carte mere, ram, cpu
    voire carte graphique si elle n'est pas integré à la carte mere.

    ca doit booter
    si ca ne boote pas, chercher les bips ou les leds sur la carte mere qui vont te dire ou est le probleme.

    si ca bip, il faut compter le nombre de bip longs/courts, ca te renseigne sur le probleme, d'ailleurs tu peux forcer la carte mere à bip en ne mettant pas les RAM, ou la carte graphique, ca doit bipper de maniere differentes.

    si ca doit bipper (ca le faisait avant ?) et que ca ne bippe plus => processeur cramé, la carte mere ne peut alors rien tester

    • [^] # Re: processeir cramé, alim defecteuse ?

      Posté par . Évalué à 1.

      Merci pour tes rappels.

      1 Bip long + 2 bips court = pas de carte graphique

      On a réussi à faire fonctionner l'ancienne carte-mère.

      A mon avis, soit c'est le processeur que j'ai racheté (je dois regarder au niveau des ref) soit c'est le socket qui avait des connections avec la pate thermique, …

      Je retente demain, merci

      • [^] # Re: processeir cramé, alim defecteuse ?

        Posté par . Évalué à 2.

        attention si tu essaie de changer de processeur,
        si tu as un bios configuré à la main pour un certain processeur,
        il faut peut-etre d'abord repasser dans le bios pour le remettre en 'automatique'
        puis changer de processeur.

        verifier aussi sur le site du fabriquant de la carte mere que le nouveau processeur est compatible avec la carte via une mise à jour du bios eventuellement.

        • [^] # Re: processeir cramé, alim defecteuse ?

          Posté par . Évalué à 1.

          Il y avait un faux contact et peut être des CPU de mort, …

          Actuellement le processeur fonctionne entre 60-70°C avec 70°C pour max. Sur un petit soft, 100°C est la température de coupure.

          Est-ce que 60-70°C est correct pour un vieux coucou qui a bien servi niveau jeu et qui passe en bureautique ?

          Voila un PC qui refonctionne !

          Merci

          • [^] # Re: processeir cramé, alim defecteuse ?

            Posté par . Évalué à 2.

            Est-ce que 60-70°C est correct pour un vieux coucou qui a bien servi niveau jeu et qui passe en bureautique ?

            ca me semble un peu chaud, mais ca depend tellement du processeur, de la pate thermique (tu as remis de la pate neuve ?)
            et du radiateur de refroidissement (certains sont plus efficaces que d'autres)

            ca depend aussi de la temperature dans le boitier

Suivre le flux des commentaires

Note : les commentaires appartiennent à ceux qui les ont postés. Nous n'en sommes pas responsables.