• # En cours

    Posté par . Évalué à 2 (+0/-0).

    Ruby 1.9.3.0-1bearstech1 installé sur alpha. J'ai du virer ri et le réinstaller pour une histoire de conflit de fichiers.

    Unicorn redémarré.

Envoyer un commentaire

Suivre le flux des commentaires

Note : les commentaires appartiennent à ceux qui les ont postés. Nous n'en sommes pas responsables.