Journal Sagem F@st 800 mdk 10.0

Posté par .
Tags : aucun
0
21
mai
2004
Salut,
plus nul que les autres surement, je n'arrive pas à me connecter à internet J'ai la MDK 10 qui comprend le eagle - usb à la mode pour le Sagem fast 800 et toute l'interface graphique
qui permet de se connecter et de voir interractivement
ce qu'il se passe et malgrès des consoles root ouvertes et toutes
les aides possibles, je n'arrive toujours pas à passer je coince au niveau de la connection Le modem synchronise bien, les paramètres (...)

Journal Boot multiple XP et linux

Posté par .
Tags : aucun
0
18
mai
2004
Salut j'ai installé Linux et XP sur deux disques différents et
j'utilise surtout linux mais mon disque est tombé en panne et
contient le Grub. Le disque XP est alors impossible à booter
qqu'un sait - il réparer le MBR boot XP voir même en utilisant le CD 1 mdk pour qu'il ne soit que MBR XP sans grub ??

Journal KMIDI dans KDE 3.2

Posté par .
Tags : aucun
0
11
mai
2004
Bonjour à tous,

j'ai souvent résolu les blems grâce ce forum, alors merci et voici
une autre demande :

MDK 10.0 - KDE 3.2 j'ai kdemultimédia installé et désintallé et réinstallé kmidi que j'utilisais pour lire qqs midi ne fonctionne plus
qqu'un a-t-il trouvé pourquoi ?

Journal Sagem 908 de m....

Posté par .
Tags : aucun
0
6
mai
2004
Salut,
MDK 10.0 KDE 3.2 Noyau 2.6.3.-7 la mort qui tue 7 CDs
un modem ADSL de MEr.. Sagem 908 Nouvelle distrib
tout graphique - les leds s'allument Bien - il synchronise ok
mais impossible de se connecter :( si qqu'un peut m'aider
sans me dire de recompiler un truc qui vient de sortir :((
lire plus haut.
Je suis chez club - internet et sur le site eagle, j'ai trouvé les
valeurs, mais rien à faire.
Je cherche qqu'un (...)

Journal eDonkey2000

Posté par .
Tags : aucun
0
23
avr.
2004
Salut,

j'ai installé eDonkey le Gui pour le lancer etc ... dans KDE sous MDK 9.2
il se lance, le Core est OK J'ai des serveurs, mais lorsque je fais une
recherche il dit "NOt connected to a server" hors 4 sont actifs
Qui a une idée, svp, merci ???

Journal Amsn

Posté par .
Tags : aucun
0
5
avr.
2004
Salut à tous,
je n'arrive pas à envoyer de fichier sur amsn 0.90 MDK 9,2
KDE 3.1.3 sur le port 6891 ?
La requette part à mon contact, mais n'aboutit pas,
alors que je reçois bien les fichiers.
Je remercie tous ce qui m'ont aidé auparavant m'ont fait
énormément progresser en linux.

Journal Webcam philips au secours je craque ....

Posté par .
Tags : aucun
0
17
mar.
2004
Bonjour à tous,

qqu'un sait - il s'il est possible de faire fonctionner la webcam 740 philips USB
sans réinstaller un noyau à partir d'un 2.4.22-10 sur une MDK 9.2 avec qqs
modifs dans les fichiers de configuration. Elle plante irrémédiablement la machine
au démarrage si elle est branchée sur l'usb.
Cela me parait facheux quand on sait qu'elle fonctionnait en 9.1 sans rien faire !
Très adepte de Linux je finis par plus trouver aussi daube le windauze ...
(...)

Journal mdem Sagem Fast 800

Posté par .
Tags : aucun
0
14
mar.
2004
Salut à tous,
avec vos conseils j'ai réussi a faire fonctionner le modem
j'en suis à l'autentification qui ne fonctionne pas ...
Je me sers de tkpppoe graphique mais peu bavard
avec adsl-connect j'ai un message qui dit auth failled
Je cherche qq'un de Club - internet ( super ) qui pourrait
m'aider
quelle est la forme des champs à remplir avec tkpppoe ?
merci

Journal Modem ou ADSL Sagem Fast 800

Posté par .
Tags : aucun
0
9
mar.
2004
Salut,
toujours le même problème, après avoir installé mon modem
Sagem Fast 800 tout s'active mais impossible d'obtenir la communication
parce que je n'ai pas réussi à activer le PPP0 qui pourtant apparait
j'ai un message du style .... is attached to PPP0, but PPP0 is down
Je ne sais pas ou plutôt je n'arrive pas à monter le PPP0 peut - être
un service non activé ou non chargé.J'ai ensuite monté un modem
serie avec KPPP il est activé (...)

Journal Installe d'un Modem ADSL

Posté par .
Tags : aucun
0
3
mar.
2004
Salut à tous,
j'essaie d'installer un modem ADSL Sagem f@st 800
( celui qui troune le mieux semble - t - il aux dires )
j'ai suivi l'aide tout est correct pourtant impossible d'ouvrir la connexion
le modem est bien sinchronisé deux led vertes ok ! mais le message à
adsl-status est 'Link is down pas de PID pour pppoa ' un truc dans le style
si qq'un c'est heurté à cela, merci de me venir en aide.

Journal Virus sous Linux

Posté par .
Tags : aucun
0
2
fév.
2004
Salut les potes,

les virus Linux sont ils vraiment génants ? les anti - virus Linux font - ils
ralentir la machine comme sous Win. Sont - ils vraiment nécéssaires ou
bien, suffit - ils de qqs manipes dans un terminal pour les éradiquer ?
Merci.

Journal Mise à jour MDK 9.2 Finale

Posté par .
Tags : aucun
0
6
jan.
2004
Bonjour, Bonne Année 2004 à tous les Linuxiens
je désire savoir s'il est possible de faire une mise à jour de MDK 9.2 rc2
avec MDK 9.2 finale sans réinstaller ( voir folie dans KDE ) afin de garder
mes préférences, les liens que j'ai eu du mal à créer tel Java 2. et Shockwave etc
... Netscape 7.0 plugins divers. Pourquoi alors qu'elle tourne très bien ... ?
parceque je n'arrive pas à installer les drivers Nvidia avec le (...)

Journal NVIDIA et MDK 9.2 noyau 2.6

Posté par .
Tags : aucun
0
12
déc.
2003
Salut à tous,

j'ai une carte Nvidia mais j'ai le noyau 2.4.22-6 après avoir été sur le site Nvidia
on me dit de compiler un noyau 2.4.22-21 afin d'y incorporer les drivers 3D glx etc ...
ma question est -ce qu'en mettant le noyau 2.6 déjà compilé celui - ci aurait - il
déjà les drivers et me suffit - il de paramettrer juste le XF86config-4 afin qu'il
active l'accelération 3D ?
J4ai tenté une compile je suis sorti sans (...)

Journal Sons dans MDK 9.2 avec KDE 3.1.4 et totem ou kaffeine

Posté par .
Tags : aucun
0
3
déc.
2003
Salut les potes,
une mandrake d'enfer tout fonctionne comme Windaube, avec même la
compatibilité de certains logiciels dédiés comme .WMA j'ai juste un petit blem
Quand je lance Totem ou mm Kaffeine, je ne peux pas lire la musique je suis
obligé de toucher au serveur de son KDE activer et désactiver la case à cocher
x échanger les informations de ...X11 Alors seulement cela permet d'activer totem
ou autre; sinon le .wav fonctionne bien dès le départ. J'ai activé (...)

Journal Gnomemeeting et le SON dans KDE 3.1.4

Posté par .
Tags : aucun
0
26
nov.
2003
Salut,

j'ai gnomemeeting 0.98.4 avec MDK 9.2 KDE 3.1.4 plus recent difficile
le son sous KDE super ; je lis mm des .wma avec Kaffeine MAIS je ne peux utiliser
le SON avec Gnomemeeting que si je tue le ARTSD ce qui est stupide puisque
utilisé par plein d'autres applications et peut rendre instable KDE
alors de l'aide SVP je n'ai plus de soluce je craque.