Journal ENBD ou Équivalent ?

Posté par .
Tags : aucun
0
13
avr.
2005
Bonjour,

J'ai un petit pb, et j'ai besoin de conseil :)

J'ai 2 serveurs A et B qui doivent avoir la même configuration.
Afin de ne pas avoir à modifier à chaque fois la configuration sur les 2 serveurs (possibilité d'incohérence entre les 2 serveurs), il faudrait que la modification d'un fichier de conf soit répercuter sur l'autre

J'ai pensé monter sur B les dossiers de configuration nécessaire se trouvant sur A, mais quel serais le système de fichiers adapté (...)

Journal Vrml

Posté par .
Tags : aucun
0
23
fév.
2004
Cher journal,

Ce matin nous avons eu TP d'imagerie, le sujet de TP était de modéliser des pots de peinture "interactifs" (c'est à dire quand on clic sur un pot de peinture on selectionne la couleur qu'il représente et quand on clic sur un objet "colorie" l'objet de la couleur séléctionnée.)

A la fac, nous avons comme viewer vrml :
vrmlview, examinerviewer(ou un truc dans le style :D) et lookat.
Le problème c'est qu'aucun de ces viewers n'est capable de (...)

Journal Forum PHP Licence GNU ?

Posté par .
Tags : aucun
0
20
oct.
2003
Cher journal,

Je cherche un forum sous licence gnu en php assez simple afin qu'il ne "râme" pas car il tournera chez free.fr

J'avais pensé à phpbb mais il est assez lourd je pense que l'association free + phpbb= Boom
Et si il pouvais avoir aussi une tribune ca serais "taupche".

Si tu pouvais me faire par de ta si grande expérience .

merci d'avance.

Journal Chipset VIA & DMA

Posté par .
Tags : aucun
0
27
sept.
2003
Cher journal,

J'avais constaté que j'avais ces erreurs
hda: dma_intr: status=0x51 { DriveReady SeekComplete Error }
hda: dma_intr: error=0x84 { DriveStatusError BadCRC }

(seul hda est concerné).

Il y a 3 jours je me suis motivé pour le résoudre. Je pensais y être arrivé mais en fait j'avais juste désactivé le support DMA (pas de DMA =>pas d'erreur DMA).
Je n'arrive pas à trouver quel(s) option(s) activer/desactiver dans mon noyau :'(

voici les résultats obtenu avec hdparm:
# hdparm -cd (...)

Journal Sound Blaster Live 5.1!

Posté par .
Tags : aucun
0
12
sept.
2003
Je comprends pas mon noyau supporte les sound blaster, mais je n'arrive pas à installer cette fichu carte :(

sndconfig me trouve bien :
Modèle : Creative Labs|SB Live! EMU10k1
mais il n'arrive pas à ecrire dans un fichier config (mais lequel je sais pas).

Je vais criser je sens ...
PS: je suis sous debian.