• # Flash

    Posté par  (site Web personnel) . Évalué à 2.

    ça a l'air super ce langage, mais est-on obligé d'utiliser flash ?

    Sous Debian buster, j'ai essayé d'ouvrir l'archive avec scratch 1.4 mais ça n'a pas l'air retro-compatible :(

Suivre le flux des commentaires

Note : les commentaires appartiennent à ceux qui les ont postés. Nous n’en sommes pas responsables.