Pilote Linux pour modems basés sur chipset globespan (ex: eci-hifocus) en v0.6

Posté par (page perso) . Modéré par Benoît Sibaud.
Tags :
0
4
jan.
2003
Internet
Les principales nouveautés par rapport à la version 0.5 :
- 28 modems supportés,
- plusieurs encapsulations ppp,
- mode de configuration/compilation/installation modifié (voir le fichier INSTALL.fr),
- outil de configuration eciconftxt.sh (pour la console/terminal),
- documentation mise à jour (README, INSTALL, TROUBLESHOOTING) et disponible en français comme en anglais,
- un stock de bugs chassés,
- FAQ consultable en ligne (correspondant au TROUBLESHOOTING),
- etc... (voir le Changelog pour les détails)

La version .deb sera disponible très prochainement.