Belfort, retour des bouffes traditionnelles du club Lolut

Posté par . Modéré par jerome.
Tags :
0
31
mar.
2005
Lug
Comme les semestres passés, le club Lolut, LUG de l'Université de Technologie de Belfort Montbéliard organise des repas réguliers dans un café ou restaurant de la région.

Ces repas sont l'occasion de rencontrer les membres du club, et de discuter de Logiciels Libres, de GNU/Linux, du libre ou de l'informatique en général, et de bien d'autres choses qui n'ont rien à voir, le tout dans une ambiance conviviale en grignotant un morceau et en buvant un verre !

Nous vous donnons donc rendez-vous le Lundi 4 Avril 2005 à 20h30 :

Aux crêpes d'Antan
13, rue du Quai
90000 Belfort

Install Party à Rueil Malmaison

Posté par . Modéré par Nÿco.
Tags :
0
18
mai
2004
Communauté
Pucetic, association de jeux en réseau, propose aux résidents de Rueil Malmaison et des environs des formations à l'informatique. Dans le cadre de ces formations, Pucetic organise le samedi 22 mai 2004 une "install-party" afin de faire découvrir GNU/Linux à toute personne intéressée.

Cette "install party" aura lieu le 22 mai à partir de 14h dans le local de l'association :
Imag'In Europe
7 rue François Jacob
92500, Rueil-Malmaison
RER A : Rueil-Malmaison (local à 3 min de la station)

Nous espérons vous voir nombreux !

First Tuesday à Belfort

Posté par . Modéré par Mouns.
Tags :
0
4
mai
2004
Lug
Bonjour à tous,

Tous les mois le club Lolut organise une réunion mensuelle dans une brasserie de Belfort.
Ce mois-ci, cette 'bouffe' était prévue mardi 4 mai. En raison des partiels, elle est donc repoussée d'une semaine.
Nous vous donnons donc rendez-vous mardi 11 mai 2004 à 20h30 au Café Leffe, près de la gare.

Journal Chipset KT400 lm_sensors et 2.6.5

Posté par .
Tags : aucun
0
12
avr.
2004
Bonjour tout le monde,

Mon problème du jour et de depuis quelques temps :

Faire marcher mes senseurs de température. J'ai une asus A7V8X (chipset KT400) un noyau 2.6.5. Donc pas de pb pour l'install de lm_sensors et i2c (pilotes déjà inclus ds le kernel). D'après la doc que j'ai trouvé à droite à gauche, il semblerai que ca soit le module asb100 qu'il faille charger. Hors, sensors-detect s'acharne sur via686, qui me fourni des valeurs toutes fausses...

Quelqu'un aurait-il (...)