Forum Linux.mandriva Big probleme avec l'horloge

Posté par .
Tags : aucun
0
22
nov.
2005
Bonjour,

Mandriva 2006 sur un pc portable HP Pavilion zv6117ea : les secondes défilent tres vite !!!

Ce qui fait que 1 minute réelle correspond un peu pres a 5 minutes mandriva !!!

J'ai un dual boot sur ce pc, en xp pro, et il n'y a aucun soucis d'horloge.


Un réglage ?


Merci d'avance.
Cordialement.
  • # Horloge

    Posté par . Évalué à 1.

    Bonsoir,

    Lors du boot de l'install ou alors dans lilo bootloader indiquer l'option noapci acpi=off.

    Tu peux rechercher sur le net à propos de cette option pour savoir comment la mettre.

    Normalement ton problème sera résolu.
    • [^] # Re: Horloge

      Posté par . Évalué à 2.

      typo: noapic pas noapci
      • [^] # Re: Horloge

        Posté par . Évalué à 1.

        Effectivement merci pour la correction ;)
  • # Perl

    Posté par (page perso) . Évalué à 4.

    Ca doit être parce que Mandriva utilise beaucoup Perl.
    Le temps passe plus vite avec Perl, comme le prouve cette video prise au FOSDEM dans la salle ou avaient lieu des conférences Perl : http://fasmz.org/template/photos/photos/CMoi/Belgique/Fosdem(...)
  • # Oui mais ..

    Posté par . Évalué à 1.

    Merci mais je dois rajouter où exactement ce "noapic" ???

Suivre le flux des commentaires

Note : les commentaires appartiennent à ceux qui les ont postés. Nous n'en sommes pas responsables.