• # mount

    Posté par . Évalué à 2.

    Que dit la commande mount ?
  • # curieux

    Posté par . Évalué à 1.

    théoriquement la partie gauche de dolphin doit afficher les différentes partitions :D

    Bon en même temps j'utilise pas dolphin (je lui préfère nettement konqueror de kde 3.5)

    Sinon dans le gestionnaire de configuration, tu as une section disque locaux, à partir de là tu devrais pouvoir monter tes disque windows quelque part (mais c'est curieux que ce ne soit pas déjà fait dans /mnt )

    Il ne faut pas décorner les boeufs avant d'avoir semé le vent

    • [^] # Re: curieux

      Posté par . Évalué à 0.

      Dolphin me dit que l'accès est refusé car c'est dans fstab. ( on peut le modifier ?).
      Sinon le gestionnaire de conf. ne veut pas le monter comme /média.
      • [^] # Re: curieux

        Posté par . Évalué à 1.

        ha mieux oui, comme dit plus haut dans le gestionnaire de conf, disque locaux, il doit y avoir un bouton option (je sais plus si faut passer en mode expert pour avoir accès à la bonne option)

        Il ne faut pas décorner les boeufs avant d'avoir semé le vent

        • [^] # Re: curieux

          Posté par . Évalué à 0.

          Je fais quoi dans "options" ?
          • [^] # Re: curieux

            Posté par (page perso) . Évalué à 0.

            Dans le centre de controle/ disque locaux/ gérer les partitions/ puis tu choisi le point de montage qui va bien
            • [^] # Re: curieux

              Posté par . Évalué à 1.

              J'ai choisi le pt de montage, mais cela ne marche pas.( je n'arrive toujours pas à accéder à mes disques)
            • [^] # Re: curieux

              Posté par . Évalué à 1.

              Toujours pas de résultat.
              • [^] # Re: curieux

                Posté par . Évalué à 2.

                dans option tu dois avoir des truc comme umask ( ou mask je saus plus =0, ou des options permettant a l'utilisateur d'écrire dessus ( rw ) ou de permettre à l'utilisateur de les monter ( user )

                Il ne faut pas décorner les boeufs avant d'avoir semé le vent

                • [^] # Re: curieux

                  Posté par . Évalué à 1.

                  C'est ce que j'ai fait : marche pas .:-(.
                  • [^] # Re: curieux

                    Posté par . Évalué à 2.

                    normalement il y a la logne umask=0 (case) donner l'accès en écriture aux utilisateurs ordinaires.

                    tu coches, puis tu démontes et tu remontes le disque.

                    Il ne faut pas décorner les boeufs avant d'avoir semé le vent

                    • [^] # Re: curieux

                      Posté par . Évalué à 1.

                      Dans les options, il n'y a pas umask.
                      • [^] # Re: curieux

                        Posté par . Évalué à 2.

                        théoriquement faut passer en mode expert, chez moi c'est ce que j'ai

                        Il ne faut pas décorner les boeufs avant d'avoir semé le vent

                        • [^] # Re: curieux

                          Posté par . Évalué à 1.

                          J'ai résolu mon pb. J'ai modifié fstab en remplaçant "user" par "force" dans les lignes de montage des disques durs.Je peux maintenant lire et écrire sur les disques . La solution était dans le mode verbeux du boot.

Suivre le flux des commentaires

Note : les commentaires appartiennent à ceux qui les ont postés. Nous n'en sommes pas responsables.