Forum Programmation.c++ glibc

Posté par .
Tags : aucun
0
11
mar.
2008
bonjour ,
je cherche à compiler une librairie avec la glibc 2.3.4 à partir de ma kubuntu 7.10, qui elle a une glibc apparemment 2.6.1 ( c'est ce que me donne ldd --version).
est-ce possible?

Suivre le flux des commentaires

Note : les commentaires appartiennent à ceux qui les ont postés. Nous n'en sommes pas responsables.