• # Marche pô...

    Posté par  . Évalué à 2 (+0/-0).

    Quelqu'un a essayé ?

    Mon exécutable tourne sous Linux, mais Windows 10 gueule : pas compatible avec la version de Windows actuellement exécutée.

    En théorie, la théorie et la pratique c'est pareil. En pratique c'est pas vrai.

Envoyer un commentaire

Suivre le flux des commentaires

Note : les commentaires appartiennent à ceux qui les ont postés. Nous n’en sommes pas responsables.