Forum général.général Problèmes avec une Bbox Fibre 6.

Posté par  . Licence CC By‑SA.
Étiquettes : aucune
2
27
nov.
2022

Salut,

Mes parents ont installé la toute nouvelle Bbox Fibre, voici la liste des problèmes rencontrés : 

  • D'un PC sous Linux et d'un autre sous Windows, parfois, les pages ne chargent pas et affichent une erreur (type "Vous n'êtes pas connecté"), il faut réactualiser la page pour la voir apparaître (sur des sites aussi courants que Leboncoin !).
  • D'un PC sous Linux et d'un autre sous Windows, certains sites ne s'afficheront jamais (par exemple, speedtest.net)
  • De mon smartphone sous LineageOS, je suis incapable de télécharger un podcast via AntennaPod.
  • Une Xbox One est incapable de faire du jeu en ligne.
  • Ce n'est pas mieux en Ethernet.
  • Le replay de la Box TV ne fonctionne pas (mais la télévision via la box, oui).
  • Tout fonctionne (ou presque, il y a quelques soucis avec le NAT de la Xbox One) avec la précédente box.
  • Un test de débit fait à partir de la box ou via un script donne des résultats adéquats.

En appelant le service technique…le technicien était complètement perdu.

En fait, ce n'est pas tant une solution que je recherche (on va changer la box pour ne pas trop s'embêter), mais l'origine du problème ; j'aimerais bien comprendre d'où peuvent venir tous ces soucis. Je serais très curieux de cerner le truc qui cloche. :)

Merci pour vos idées ! :)

  • # ipv6

    Posté par  . Évalué à 2.

    Ma bbox buggait pas mal avec l'ipv6 activé. Essaye de le désactiver.

    • [^] # Re: ipv6

      Posté par  . Évalué à 2.

      Je tablais là-dessus également pour le moment.

  • # MTU

    Posté par  (Mastodon) . Évalué à 5. Dernière modification le 28/11/22 à 08:13.

    Ça résoudra pas mais ça aidera au diagnostic, tu peux essayer avec un PC de baisser le MTU fortement (style 1200). Si ça résout les problèmes, tu as une explication (mais pas vraiment de solution : pour la XBox par exemple je doute que ce soit réglable).

    C'est le "parfois les pages ne chargent pas" qui m'y fait penser.

    Très peu probable avec un box récente en fibre (c'était le soucis de l'empilement des protocoles à l'époque des modem ADSL USB) mais pourquoi pas ?

    En théorie, la théorie et la pratique c'est pareil. En pratique c'est pas vrai.

    • [^] # Re: MTU

      Posté par  . Évalué à 2.

      Je note, je note ! C'est une bonne idée. :)

  • # wifi4/5/6

    Posté par  . Évalué à 3.

    souvent les Box fournissent tous les wifis sur un seul SSID

    suivant les equipements derriere, ils se connectent sur le wifi 2.4Ghz, bascule sur le 5Ghz, ne parvient pas à se connecter, rebascule en 2.4Ghz

    chez moi j'ai separé les 2 wifi, ca a largement amelioré tout ca

  • # autre site : facturation EDF/obligation d'achat

    Posté par  . Évalué à 2.

    erreur retournée :


    Votre requête n'a pu aboutir.
    Si le problème persiste, merci de contacter le support via la page contact en précisant le code : FHM7050206126053709954

    j'ai beau changer de navigateur, ouvrir une nouvelle fenêtre de navigation privée, rien n'y fait.

    Si vous pouvez confirmer, ca m'aiderait à porter un ticket auprès du prestataire qui m'a envoyé une réponse de type : "circulez, y'a rien à voir".

Suivre le flux des commentaires

Note : les commentaires appartiennent à celles et ceux qui les ont postés. Nous n’en sommes pas responsables.