Suivi — Commentaires caractères parasites

#1503 Posté par  (site Web personnel) . État de l’entrée : corrigée. Assigné à Bruno Michel. Licence CC By‑SA.
Étiquettes : aucune
1
4
mai
2015

C'est pas la première fois que ça m'arrive, et je ne pense pas être le seul. Quand je rentre un commentaire dans la matrice, il y a des caractères parasites qui s'affichent à la fin de celui-ci.

les indésirables sont là

Et à priori, c'est indépendant de la CSS.

  • # Chariots of fire

    Posté par  (site Web personnel) . Évalué à 5 (+0/-0).

    Apparemment ça arrive quand on ajoute 6 retours chariot à la fin du commentaire.
    ```

    • [^] # Re: Chariots of fire

      Posté par  (site Web personnel) . Évalué à 2 (+0/-0).

      cela arrive très souvent, pas forcément besoin d'un client spécifique :

      • je commence à écrire un commentaire,
      • je mets un truc à la fin (copier/coller et ne reprend que les parties qui m'intéressent), je vire le reliquats de lignes non vides
      • pas de bol, je laisse les lignes que j'avais insérées avant (des lignes vides ne prennent pas de place par défaut :D)

      je ne dis pas que c'est ce qui se passe, mais cela m'arrive souvent de procéder ainsi quand je veux répondre à plusieurs points, ce qui fait que je laisse plusieurs lignes blanches ou vides pour moi

      bon là, j'ai fait exprès :p (c'est énervant, hein !?). Autant trouver un correctif pérenne, même s'il y a peu de monde qui a remarqué àmha (et pas besoin d'y passer plus de 10 min à le corriger définitivement, peu de monde étant concerné ou s'étant déclaré après l'avoir remarqué).
      ```

  • # Corrigé

    Posté par  (site Web personnel) . Évalué à 3 (+0/-0).

Envoyer un commentaire

Suivre le flux des commentaires

Note : les commentaires appartiennent à celles et ceux qui les ont postés. Nous n’en sommes pas responsables.