emmile a écrit 20 commentaires

  • # résolu

    Posté par . En réponse au message KDE 4 : scinder bureau plutôt que mozaïque. Évalué à 2.

    Super, merci ça marche.

  • [^] # Re: Beurk

    Posté par . En réponse au message configuration de KDE 4.1.3 crashée. Évalué à 1.

    Oui, j'avais fait ces régales sous KDE.4.1.2, là je suis sous KDE 4.1.3 et j'ai l'impression qu'ils n'existent plus !
    Mandriva propose KDE 4.1.4 mais sans le paquetage de langue en français, donc je n'ai pas envie de risquer. Et ne propose pas KDE 4.2, ou alors je suis miro.
    D'ailleurs dans le mcc je n'arrive pas à rajouter des sources d'update, ni à en retirer d'ailleurs.
  • # Résolu

    Posté par . En réponse au message webcam logitech quickcam messenger. Évalué à 1.

    Euh, pardon pour le bruit.
    Ai désinstallé puis réinstallé gspca et cela fonctionne !
  • [^] # Re: un ptit coup d'boost ?

    Posté par . En réponse au message problème micro (réglages kmix et aumix). Évalué à 1.

    Je n'ai pas cette option dans “interrupteurs”. J'ai juste “Input Source”. Par contre il m'est impossible de passer le périphérique de Capture dans “Entrée” au vert. La diode est toujours au rouge pâle (le rouge foncé l'éteignant). Je ne sais pas si ça peut jouer.
    Toutefois, j'ai de nouveau fait un alsaconf et aumix n'annule plus le son du micro, le seul inconvénient étant que je dois penser à remonter le curseur du micro dans kmix à l'allumage.
  • [^] # Re: tant pis...

    Posté par . En réponse au message problème micro (réglages kmix et aumix). Évalué à 1.

    sauf que je ne peux pas utiliser skype parce que le son est trop faible ARF !
  • # tant pis...

    Posté par . En réponse au message problème micro (réglages kmix et aumix). Évalué à 1.

    J'ai exécuté un alsaconf et le micro fonctionne de nouveau. Je ne sais pas ce qui c'était passé. S'il n'y a pas de solution pour activer le micro dès le démarrage, tant pis il faudra que je pense à monter le son du périphérique capture pour pouvoir utiliser le son...
    Merci
  • [^] # Re: kmix..

    Posté par . En réponse au message problème micro (réglages kmix et aumix). Évalué à 1.

    Merci pour vos conseils,
    Les valeurs de aumix dans mandriva se trouvent dans home/.aumixrc mais je ne les sauvegarde pas, donc le fichier n'existe pas
    Si je tape “aumix L” pendant que j'utilise le micro il me met tous les réglages à 100.
    L'option “restaurer” ou non dans kmix ne change rien.
    Alsamixer me met aussi les réglages au maximum (100).
    De toute façon maintenant je n'ai plus de son du tout avec le micro.
    Je ne sais pas si le problème vient du réglage IGain dans aumix qui descend à 0 dès qu'une application branche le micro. Toujours est-il que ce réglage n'existe que dans aumix, je n'ai donc pas de possibilité de le régler ailleurs. Et j'ai cherché, je ne sais pas à quoi il correspond.
    Si vous avez d'autres solutions, n'hésitez pas, j'aimerai bien pouvoir utiliser skype !
  • [^] # Re: ...

    Posté par . En réponse au message OOO2.2 seulement disponible en root. Évalué à 1.

    En fait si je lance dans un terminal, ça rame quelques secondes, mais rien :
    [aoum-k@toksin ~]$openoffice.org-2.2 -writer
    [aoum-k@toksin ~]$

    Je ne vois aucune différence avec le version 2.1 dans les droits ou autre, et la 2.1 fonctionne parfaitement.
    Je vais à ce moment rester avec cette version.
    Mais j'aurai aimé comprendre quel droit est défectueux.
  • [^] # Re: fait

    Posté par . En réponse au message menu k figé. Évalué à 1.

    Super, merci beaucoup. Bon week-end
  • [^] # Re: fait

    Posté par . En réponse au message menu k figé. Évalué à 1.

    Super, merci beaucoup
  • [^] # Re: Draksec

    Posté par . En réponse au message problème clé usb suite à réinstallation. Évalué à 1.

    En effet merci, il me manquait hotplug. Mais ce la ne change rien, mes périphériques amovibles usb ne sont pas reconnus.
    Quelqu'un saurait-il ce qui pèche dans cette situation. J'ai plutôt besoin d'avoir accès à ma clé usb. Merci
  • [^] # Re: Draksec

    Posté par . En réponse au message problème clé usb suite à réinstallation. Évalué à 1.

    Merci, trouvé.
    Toutefois, cela n'a rien changé. Ma clé usb n'est toujours pas reconnue, ni mon baladeur mp3, alors qu'ils l'étaient parfaitement auparavant. Quelqu'un aurait-il une petite idée de ce qui pèche, ou quel paquetage il pourrait me manquer. Merci.
  • [^] # Re: plus d'écran de fermeture

    Posté par . En réponse au message plus d'écran de fermeture. Évalué à 1.

    Merci, c'est ça. Le paquetage kdm n'était pas installé, et seul xdm l'était (un petit peu plus austère).
    Merci
  • [^] # Re: plus d'écran de fermeture

    Posté par . En réponse au message plus d'écran de fermeture. Évalué à 1.

    Tout compte fait, c'est peut-être une histoire de droits. Je suis incapable de monter ma clé usb malgré tout ce qui est proposé sur google. Et qu'elle fonctionnait parfaitement avant.
    J'ai aussi beau mettre la connexion automatique, ça ne fonctionne pas et je me retrouve devant une fenêtre de connexion très basique où seul le clavier répond.
    Mais, je n'arrive pas à retrouver où l'on peut changer le niveau des droits. Où est-ce que ça se trouve sous mandriva-KD ?
    Merci de votre aide.
  • [^] # Re: plus d'écran de fermeture

    Posté par . En réponse au message plus d'écran de fermeture. Évalué à 1.

    Non, le niveau est simplement élevé. Je pense en fait que je n'ai pas installé le paquetage KDE dans lequel il y a cet écran Si quelqu'un connait le nom de ce paquetage, ce serait sympa.
    Sinon, j'ai réussi à éteindre en tapant "poweroff"
  • [^] # Re: codecs win32

    Posté par . En réponse au message lire un fichier WMV sur Linux. Évalué à 1.

    Tout est ici : http://easyurpmi.zarb.org/
    Pour passser en root, taper "su" dans une console puis ton mot de passe, puis coller les liens que te donnera ce site.
    win32 codecs contient les codecs vidéo et libdvdcss les codecs DVD.
  • # une version .rpm

    Posté par . En réponse au message Comment installé un logiciel?. Évalué à 1.

  • [^] # Re: root

    Posté par . En réponse au message MDV 2006, k3b et cdrdao. Évalué à 1.

    Et où est-ce qu'on lui demande ?
  • [^] # Re: root

    Posté par . En réponse au message MDV 2006, k3b et cdrdao. Évalué à 1.

    sauf que cdrao met 2 secondes entre chaque piste. Il semble que mon graveur ne soit plus reconnu pour graver en DAO. Mais seulement SAO, TAO et RAW.
    Bizarre....
  • [^] # Re: root

    Posté par . En réponse au message MDV 2006, k3b et cdrdao. Évalué à 1.

    Non, ça ne marche pas en root non plus.
    Par contre, ça fonctionne sous Xfce.
    Alors, je suis passé à Xfce, X FORCE
    Merci