• # compatibilité

    Posté par . Évalué à 1. Dernière modification le 24/05/18 à 17:08.

    C'est uniquement pour synchroniser avec mozzila ou c'est compatible avec nextcloud/owncloud/pydio/etc, permettant de ne plus devoir installer un module complémentaire?

    Donation : 1N8QGrhJGWdZNQNSspm3rSGjtXaXv9Ngat (Bitcoin | Bitcoin Cash)

Suivre le flux des commentaires

Note : les commentaires appartiennent à ceux qui les ont postés. Nous n'en sommes pas responsables.