Forum général.test affichage d'image

Posté par .
Tags : aucun
0
6
juil.
2006

bonjour a tous, je suis content de trouver un forum sur templeet , c'est super cool. Donc voila j'ai un problème pour afficher des images crées avec PHP (librairie GD) avec templeet. j'ai toujours des problèmes de Header et je bloque vraiment là. Merci

Forum général.test Diffsion des nouveaux talents ...

Posté par .
Tags : aucun
0
6
juin
2006
Salut à tous,

je viens de créer un site de sortie dans votre région ... je viens de rajouter un module "à la winamp" en intégrant un mini player audio au site ...

Le concept est simple ...laissez aux nouveaux artistes un espace Web pour envoyer leurs titres et les faire connaitre : en créant un compte vous disposez d'un espace disque illimité pour déposer, vos photos , vos dates et vos titres ... les membres du site pourront ensuite (...)

Forum général.test Problème accès http avec modem ADSL USB Bewan - unicorn

Posté par .
Tags : aucun
0
4
juin
2006

Bonjour,

J'ai un modem ADSL USB Bewan - Unicorn avec une connexion Tele2.

J'ai réussi à installer le driver modem 0.9.3 sous ubuntu (Breezy & Drapper).

Apres connexion, j'arrive à accéder à tous les services internet (ftp, irc, ping etc…). Mais impossible d'afficher une page html avec un navigateur (firefox, lynx etc…). Le site semble bien être contacté, mais les navigateurs restent en attente d'une réponse… qui ne parvient jamais!

Quelques essais: j'arrive a utiliser wget et je peux faire (...)

Forum général.test ¤©©ŌƟȢʘ˚ͦooͦΦϭЮѺ҉ӨԂԾօס٥۞ܘ܍ݧޱ०ॐ০੦૦୦௫ఠఠ౦ಠ&#33

Posté par (page perso) .
Tags : aucun
0
2
juin
2006
On va pas non plus lésiner, tiens : ***¤©©©ŌƟȢʘ˚ͦoooͦΦϭЮѺ҉ӨԂԾօס٥۞ܘ܍ݧޱ०ॐ০੦૦୦௫ఠఠ౦ಠ೦ഠම๛໐༓࿊ဧႲᇰ፨᎑Ꮻᑥᚏᛤᜐᜫᝐᝯ៙ᡏ᥆ᥝᦲ᧠ᨔᴓᴼᶿṎὍῼ⁂※₀₴⃝℗ↂ↻␇⑀⑫⒍Ⓞ⓶⓬╬░◯◍☀☉☪☢♾⚉☺☸⚙❀❁✪❷➲⟐⟳⠶⤿⧫⩅⬒ⰙⱇⲨⲏⴔⵁⶴ⸑⺟⽶⿶〶〇のロㄖㅇ㆒ㆱ㇂ㇿ㈇㉧㉿㌟䙛䷞回ꀧꌆ꒨꜐꠫툹轢stסּﭾ﷽︎︒ ﹏﹡ﻩ𐀏𐃏𐄫𐆀𐌈𐍈𐎘𐏊𐐅𐑴𐒆𐠓𐩕𝁋𝅁𝈲𝌫𝛯𠁎䕫󠁏󠄙Oロ�

Forum général.test Iptables

Posté par .
Tags : aucun
0
2
juin
2006
Bonjour a tous

voila j'ai un petit script pour mon firewall qui est cencé autoriser autoriser les utilisateurs a ce ballader sur internet en http et https, apres authentification (portail captif chillispot sur le port 3990), il y a aussi un serveur squid qui écoute sur le port 3128
mais quand j'active mon firewall ya plus rien qui fonctionne !!! les requettes DNS sont bien resolues le client demande le site en http, le site repond mais je croi que (...)

Forum général.test Pbm cyrus-imap comment faire ?

Posté par .
Tags : aucun
0
16
fév.
2006
Bonjour à tous

J'ai posté récemment un poste sur ce fameux cyrus-imap, croyant que je réglerai mon problème facilement mais ce n'est pas la cas.

Je vous résume la situation j'installe actuellement un serveur de messagerie sous linux mandriva 10.1. Avec comme service SMTP Postfix (MTA) et pour la distribution des mails cyrus-imap.

la configuration de Postfix s'est relativement bien passé, il est plutot bien fait et le net propose pas mal d'explication assez clair sur ce dernier.
Pour Courier-imap (...)

Forum général.test SYSLINUX FREEDOS

Posté par .
Tags : aucun
0
16
fév.
2006
Soir,

Bon voilà 3 heures que j'm'arrche les cheveux à essayer de créer un disque USB de démarrage avec FreeDOS et syslinux, mais impossible. Déjà que la doc sur http://syslinux.zytor.com n'est pas très fourni le tout est assez frustrant.

Voilà la situation: je veux pouvoir créer une clé USB "bootable" - car je n'ai pas de lecteur de disquette/cdrom le client - avec la possibilité d'executer FreeDOS.
J'arrive à créer des "multiboots" linux, donc ma machine supporte le démarrage sur (...)

Forum général.test problèmes config MDA --cyrus-imap--

Posté par .
Tags : aucun
0
16
fév.
2006
Bonjour à tous

J'avais déjà posté un message sur des problèmes que me causé la configuration de cyrus-imap.
Je reposte de nouveau car pour résumé la situation je monte un serveur de messagerie sous linux Mandrake 10.1 avec Postfix comme serveur SMTP (MTA) et cyrus-map pour gérer la distribution (MDA)

seulement voila autant la configuration de Postfix s'est relativement bien passé et la documentation dispo sur le net est relativement importante et clair, autant pour cyrus-imap la documentation est quasi (...)

Forum général.test samba en mode security = server

Posté par .
Tags : aucun
0
11
jan.
2006
voici un fichier smb.conf pour utiliser Samba avec Solaris 9 en mode
security = server avec pour serveur de mots de passe un serveur
windows 2003.
je donne ce fichier car j'ai eu beaucoup de difficulter pour connecter les clients au serveur samba, avant de trouver le bon paramètre qui va bien
et qui a débloqué ma situation.

#######################
# SERVEUR SAMBA TEST #
#######################


[global]

workgroup = AD-SAMBA
server string = %h serveur samba %v
encrypt passwords = yes
(...)

Forum général.test test projet UTOPIA

Posté par .
Tags : aucun
0
4
jan.
2006
Bonjour à tous,

j'ai fait une traduction d'un site italien pour la mise à jour de la slackware avec montage automatique des périphériques par hal + dbus + udev + kde 3.5. C'est la mise en application du projet Utopia développé par debian....

Vous pouvez le trouvez à cette adresse:

http://www.swisslinux.org/wiki/index.php/Utilisateur:Anyuan

J'aimerais connaître vos remarques et vos améliorations.

anyuan

Forum général.test video sur tv avec geforce 4mx44o pci mdk 9.2

Posté par .
Tags : aucun
0
17
déc.
2005
juste pour vous dire que pour faire fonctionner cette carte en svideo,j'ai utiliser le driver graphique vesa ,par contre j'ai mis le moniteur a 800x600 60hz ainsi que la resolution,cmmande faite avec XFdrake.
Juste pour finir,totem fonctionne tres bien , pour xine l'image est saccader,mais des que vous le mettez en plein ecran,plus de prob.
Bon A +

Forum général.test test Mandrake Powerpack 10 sur un portable

Posté par .
Tags : aucun
0
30
nov.
2005
Bonjour,

Débutant sous Linux, j'ai depuis peu à disposition une version (pas la plus récente certes) de Mandriva...ex Mandrake, à savoir la version Powerpack 10 sortie voilà 1 an.

L'ordinateur récupéré pour me lancer dans le monde du logiciel libre est un portable ACER Aspire 1357LMi :
- processeur Athlon 3000+
- HD 60 Go
- RAM 512 Mo
- lecteur CD / DVD RW
- carte graphique ATI Mobility Radeon 9200
- contrôleur CardBus Texas Instruments PCI-1410
- carte (...)

Forum général.test Logs QMail

Posté par (page perso) .
Tags : aucun
0
26
oct.
2005
Bonjour,

j'ai compilé qmail avec le support vpopmail comme le dit le site lea-linux. Jusque là, tout va bien. Donc, je compile et installe qmail, vpopmail, qmail admin.

Seulement, le serveur envoie des messages depuis Webmin, de temps en temps depuis outlook (y a pas imapd donc pas de webmail).

Le problème que j'ai, c'est que je ne sais pas où se trouvent les logs de qmail (/var/log/qmail n'existe pas). Je voudrais bien savoir où se trouvent les logs pour (...)