Forum Linux.débutant MODEM ISDN SE TRAINE

Posté par .
Tags : aucun
0
7
juin
2004
Voila :) mon modem isdn se traine méchament sous mandrake 10.0 official. que faire... y a-t-il un pare feu activé par défaut qui ralentit tout ou untruc comme ça... quelle est la config optimale dans kppp ? voila merci bien................... Théo

Forum Linux.débutant Webmin et HLDS

Posté par .
Tags : aucun
0
7
juin
2004
Est-il possible de contrôller mon serveur dédié Half-Life via Webmin ? Sinon, existe t-il un environement Web me permettant de contrôller mon serveur HLDS ? Je n'ai pas réussi à trouver sur Google donc je m'en remets à vous, merci :-)

Forum Linux.général Problème d'installation avec Débian sid et testing

Posté par (page perso) .
Tags : aucun
0
7
juin
2004
Tout d'abord, je sais, c'est une version en développement pas la peine de me le rappeler. Voila, Cela fait deux mois que je télécharge le CD1 de la sid régulièrement, mais l'installateur ne veut toujours pas l'installer. Je choisit la langue, le clavier, les modules, le niveau des questions, il vérifie l'intégrité du CD (le md5, je suppose). Le problème arrive ici, il me propose : - Un shell. - De rebooter. Donc, il ne fait rien sur le disque, (...)

Forum LinuxFr.bug Problème de décompte des nouveaux commentaires.

Posté par .
Tags : aucun
0
7
juin
2004
Salut ! J'ai remarqué que depuis le nouveau système de "{,dé}pliage" automatique des commentaires inintéressants (en tout cas sous mozillaçamarche), le décompte des commentaires {,non}lus est erroné. En effet, les commentaires notés par défaut avec une note inférieure à 1 apparaissent comme lus, et ne figurent pas dans la liste des nouveaux commentaires (ce qui est cohérent, mais faux). Voilà.

Forum Linux.débutant ext2_fill_super: mounting ext3 filesystem as ext2

Posté par .
Tags : aucun
0
7
juin
2004
Salut à tous, J'ai un petit problème avec une passerelle que j'ai installée récemment. Pour ne pas trop me prendre la tête je n'ai fait qu'une seule partition ext3 montée en / Après une coupure de courant, j'ai remarqué le lancement de fsck au démarrage, ce qui est plutôt lourd car il arrive qu'il demande l'intervention du root pour terminer le démarrage de la machine. J'ai aussi vu ceci dans les logs : RAMDISK: Compressed image found at block 0 (...)

Forum Linux.débutant installer d'abord Mandrake puis windows ou l'inverse ?

Posté par .
Tags : aucun
0
7
juin
2004
Bonjour !! J'ais essayé d'installer Mandrake 10 sur un PC possédant déjà win98. malheureusement tout a planté et j'ais dû tout formaterheureusement j'avais fait des sauvegardes). Mais pour la suite des événements, que dois-je faire : installer d'abord Mandrake, avec une partition fat32 sur laquelle je pourrais ensuite installer windows ? Ou alors réinstaller windows, puis Mandrake en prenant soin d'installer LILO dans une disquette pour le dual boot ? En effet le plantage du début vient du fait que (...)

Forum Linux.débutant Mandrake 10 et Win XP

Posté par .
Tags : aucun
0
6
juin
2004
Bonjour, J'ai testé mandrake sous Virtual PC et ça me plait vraiment. Je voudrais donc faire une install définitive en gardant Win XP. Mais je vois sur les forums qu'il y a souvent des problèmes de dual boot. Mes deux questions : Est-ce que l'utilisation de OSL2000 est possible pour gérer le double boot ? L'utilisation d'une disquette de boot serait possible. Comment faire cette disquette ? Merci. Nicandre

Forum Linux.débutant installer gnome ?

Posté par .
Tags : aucun
0
6
juin
2004

Bonjour je débute sous linux, j'ai une version Debian (installée sur mon hdd depuis Knoppix).

J'aimerais bien ajouter l'environement graphique Gnome, je l'ai déja utilisé à l'école et il me plait bien ;)

J'ai téléchargé tout les packets via le site web officiel français de Gnome (version 2.4.2) et j'ai beau lire les fichiers readme et co. mais je ne comprend pas grand chose.

Si quelquen pourrait me dire étape par étape ce que je dois faire ce serait super sympas.

(...)

Forum Linux.général blocage de l'ecran sous Mdk 10.0 community

Posté par .
Tags : aucun
0
6
juin
2004
j'ai installe une mdk 10.0 community sur une machine que je viens de monter : AMD atlon xp 2600+ 256 Mo DDR et Radeon 9200 SE 128 Mo. Le probleme est que souvent tout se bloque et je ne peux plus rien faire, meme passer sur une console virtuelle. Plus de clavier ni de souris et ecran bloque. J'utilise X avec acceleration materielle 3D avec le pilote xfglr (ou un truc comme ca). Ce probleme arrive principalement avec des jeux. (...)

Forum Linux.débutant tv pas de son et pas volume ds Line-in

Posté par .
Tags : aucun
0
6
juin
2004
Bonjour, J'ai installé depuis peu une mandrake 10.0 officiel jle probleme c'est que je n'arrive pas a avoir de son avec xawtv, ma carte tv est bien détectée, j'ai tous les channels, mais impossible d'avoir du son , j'ai installé bttv aussi , rien n'y fait - je precise que j'ai du son avec xmms et xine voici mon fichier modules.conf probeall usb-interface usb-ohci ehci-hcd alias ieee1394-controller ohci1394 above snd-intel8x0 snd-pcm-oss alias sound-slot-0 snd-intel8x0 alias eth0 forcedeth options bttv radio=0 (...)

Forum Linux.débutant MODEM ISDN MET 50 SEC AVANT DE NUMEROTER

Posté par .
Tags : aucun
0
6
juin
2004
Bnojour :D Mon modem isdn met un temps fou à composer le numéro de mon FAI après l'initialisation du modem.... que faire ? je crois que c'est lié au volume du haut parleur, étant donné qu'il n'y en a pas. j'ai vidé de cases "volume du haut parleur" pour qu'il puisse numéroter et il me met 50 bonnes secondes avant de composer le numéro. help :D Mercii

Forum Linux.débutant Installation de Red Hat 9

Posté par .
Tags : aucun
0
6
juin
2004
Bonjour j'ai installé Red Hat 9. Et j'aimerai compiler gcc, mais sa me dit qu'il y a un pb avec CC. Alors je me demande commen faire pour le compiler? (j'ai installé aucun programme depuis que j'ai installé linux donc c vraimen la config de base) je vous remerci d'avance