Forum Linux.débutant Konqueror et index.html

Posté par .
Tags : aucun
0
19
juin
2004
Je suis sur une Suse 9.0 avec KDE 3.1 Lorsque j'ouvre un dossier local (en cliquant dessus) qui contient un index.html, Konqueror affiche index.html et je peux pas voir mes fichiers. J'ai cherché dans la configuration "xonfiguration > configurer Konqueror" mais je vois pas où lui dire if "index.html" en local => pas ouvrir. Help ... Thank's

Forum Linux.mandriva Abonnement

Posté par (page perso) .
Tags : aucun
0
19
juin
2004
Mon abonnement arrive à expiration et je n'ai pas d'argent pour le renouveler avant son expiration :`{ jusqu'à présent j'étais membre silver, mais vais-je perdre définitivement mon compte dans quatre jours ? :-O Y a t-il des facilités de paiement ?

Forum Linux.redhat CARTE SON

Posté par .
Tags : aucun
0
18
juin
2004

Bonjour,

Je viens d'installer OSS sur ma becane.Mais, hélas, lorsque je lance soundon, il ne reconnais pas ma carte son VIA VT8233.
De plus, j'ai un module via82cxx_audio qui est désactivé et je n'arrive pas à le charger avec la commande MODPROBE.
je n'ai pas de son actuellement.

Hors, avant l'install de OSS, la carte son etait reconnue et fonctionnait.

2ème problème, la sortie son de la carte est reconnue en eth0, est-ce normal?

MERCI POUR VOTRE AIDE…

Forum Linux.redhat Question sur redhat/fedora...

Posté par .
Tags : aucun
0
18
juin
2004
Pourquoi dans chaque news sur une distrib, il y a toujours un gus (tout le temps le même) qui ramène sa fraise en disant : "ma fedora est plus grosse que la vôtre !" ? Dans une news redhat/fedora passe encore (quoique ses commentaires sont assez aggressifs et très trollesques, voire flamesques), mais là, ca devient lourd. Je trouve ce fait d'autant plus regrettable que cette même personne poste assez souvent des journaux intéressants et techniques.

Forum Linux.debian/ubuntu probleme avec mozilla et kde : probablement probleme avec xfree

Posté par .
Tags : aucun
0
18
juin
2004
je suis sous debian sid noyau 2.6.6, Xfree 4.3, Kdm J'ai eu les memes probbleme avec debian sarge, Si je lance mozilla apres m'etre connecte a internet, des que je tape quelque chose au clavier la fenetre se fige. Si je me connecte a internet avant de lancer xfree kde se fige au bootsplash au moment ou il initialise les peripheriques je pense que ca vient de X

Forum Linux.debian/ubuntu apt-get upgrade dans un cd apt-get upgrade dans un cd

Posté par .
Tags : aucun
0
18
juin
2004
Salut les amiches ! Je voudrais savoir s'il est possible d'envisager des mises à jour de systèmes debian sid par cd, c'est à dire pouvoir préparer des cds contenant toutes les mises à jour dont aurait besoin un poste distant, sans passer par Internet Je m'explique : je projette de recycler des vieux pcs (p100/32Mo/2Go HDD) sous Debian et les envoyer au Bénin pour une asso (salle accès libre/formation info gratuite). Je prévois donc de pré-installer les machines avec une (...)

Forum général.général Paiement en ligne

Posté par (page perso) .
Tags : aucun
0
18
juin
2004
J'aimerai savoir si l'un de vous a déjà mis en place un outils de paiement en ligne, avec tiers, qui serait bien sûr compatible (niveau interface) avec une plate-forme libre (sans m'imposer de lourde installation : genre utiliser package java spécifique, ...). Merci pour tout pointeur que vous pourrez me fournir

Forum Linux.général installation systeme sur raid1 soft

Posté par .
Tags : aucun
0
18
juin
2004
Bonjour, Apres lecture de differents journaux, howto et autre, je n'arrive toujours pas a booter en raid1. Lilo marque Li puis 0x90 toute les secondes Je ne sais pas quoi faire, grub n'a pas marche non plus. J'ai teste deux methodes differentes a savoir le kernel avec les options raid1 et md en dur, avec le mkinitrd. Je voudrais eviter des solutions a base de boot sur cd ou disquette /clef usb. Si vous avez des conseils merci

Forum Programmation.web Problème de CSS....

Posté par .
Tags : aucun
0
18
juin
2004
Voilà, j'ai une page dans laquelle j'ai deux div pour l'instant. Elles sont cote à cote. Grosso modo, ça ressemble à ça : +-------+ +------------------------------+ | | | | | | | | | | | | | | | | | | | | | | | | +-------+ +------------------------------+ Les marges sont fixées à 10 pixels (dans tous les sens) ; par conséquence, les deux cadres sont séparés par 10 points. Je voudrais que le cadre de droite (...)

Forum Linux.débutant 2050

Posté par .
Tags : aucun
0
18
juin
2004
Bonjour, Je debute sous linux mandrake. Je souhaiterai comprendre certaines choses, notament l'installation d'un programme.... -> pour les .rpm, j'ai compris. -> pour les autres .tar, .bz, .gz c'est un peu plus compliqué.... j'ai donc fait un clic droit pour décompresser, ensuite je crois qu'il faut ouvrir un terminal, mais aprés??? merci par avance de vos réponses. thierry