Forum Linux.général KDE ???????

Posté par .
Tags : aucun
0
28
juil.
2004
Salut à tous
J un pb avec kde 3.1
Il ne charge aucun paramètre de configuration au démarrage
-> tout est comme lors de la première execution de kde
de plus je ne peut pas les modifier ( par ex la fenetre astuce du jour sous konqueror
ou kmail s'affiche toujours et impossible de ne plus l'afficher la fois suivante )
J'ai vérifié les droits du dosssier home/user/.kde et ses sous dossiers, et ils sont corrects
Que ce passe-t-il ?
(...)

Forum Linux.mandriva hotplug

Posté par .
Tags : aucun
0
28
juil.
2004
Bonjour,
je cherche à faire une action quand j'allume et éteins mon imprimante.
Pour cela j'ai rajouté une entrée pour mon imprimante et le script qui correspond dans /etc/hotplug/usb.usermap.
Ensuite j'ai mis ce script dans /etc/hotplug/usb. Avec un $ACTION= add/remove je fais mes trucs...
tout cela marche à merveille quand j'allume mon imprimante ($ACTION =add) mais le script n'est pas exécuté quand je l'éteins ! (c'est pas $ACTION =remove qui ne marche pas c'est le script qui n'est pas appelé...)

(...)

Forum Linux.général Partager un dossier en réseau ?

Posté par .
Tags : aucun
0
28
juil.
2004
Salut la compagnie ^^

J'essaie de partager un dossier en réseau .. mais pas n'importe lequel, pas un dossier dans mon home .. j'essaie de partager .. (suspense ...) le dossier /var de mon serveur.

J'ai une mandrake 10.0 official et le seul type de partage que je trouve c'est des dossiers dans mon home via nfs ou samba ..

svp, ça m'aiderait vraiment ! (histoire de pouvoir ouvrir des fichiers php avec bluefish directement depuis le serveur, et pouvoir (...)

Forum général.général mettre un Ecran SGI ou SUN sur un PC

Posté par .
Tags : aucun
0
28
juil.
2004
Bonjour,

Vous avez des idées sur comment faire?
L'écran SGI en question prend du DVI en entrée
alors que ma carte graphique sort du VGA...
J'ai vu des prises qui permettent de connecter l'un vers
l'autre mais je pense qu'il y a un traitement à faire en plus...
Quelqu'un a déjà fait la manip, acheté un boitier qui va bien?
J'ai pas trop envie d'ouvrir le moniteur pour bricoler...
et c'est la seule solution que j'ai trouvé en googlisant.

Merci,

(...)

Forum Linux.général ogg -> mp3

Posté par .
Tags : aucun
0
28
juil.
2004
je me suis acheté un lecteur mp3, et j'aimerais pouvoir convertir mes ogg (créés par grip) en mp3 pour pouvoir profiter de mon lecteur...
J'ai cherché, j'ai pas trouvé, enfin, j'ai trouvé ce style de programmes pour windows, je cherches donc ceci pour linux...

en général, je tombe sur des trucs payants ou alors en anglais...

merci d'avance

Forum LinuxFr.bug Gros bug !

Posté par (page perso) .
Tags : aucun
0
28
juil.
2004
Cher forum,

Je consulte linuxfr via https, je suis au boulot et j'utilise IE, parce qu'il est prêt pour le desktop lui.

Pour les 2 images de la page d'accueil :
http://linuxfr.org/images/section/Technologie.png(...)
http://linuxfr.org/images/section/Humour.png(...)

Etant donné que les liens ne sont pas en https, j'ai mon bel IE qui m'avertit :


Cette page contient des éléments sécurisés et non sécurisés.
Souhaitez vous afficher les éléments non sécurisés.
Oui Non Plus d'infos


Heureusement qu'IE est la, je ne sais pas comment je (...)

Forum Linux.mandriva installation noyau

Posté par .
Tags : aucun
0
28
juil.
2004
salut tout le monde,

voili j'essaie d'installer moi-meme (et pour la premiere fois) le 2.6.7. j'ai suivi le guide de lea-linux.
jusqu'au make install final tout va bien, mais lors de cette commande, le shell me renvoie ca :
# make install
make[1]: << arch/i386/kernel/asm-offsets.s >> est ? jour.
CHK include/linux/compile.h
Kernel: arch/i386/boot/bzImage is ready
sh /usr/src/linux-2.6.7/arch/i386/boot/install.sh 2.6.7 arch/i386/boot/bzImage System.map ""
not adding bootloader entry: 267, it already exists


je comprend pas trop. ca vien peut-etre de mon /etc/lilo.conf ou (...)

Forum général.hors-sujets Statistiques à propos du piratage

Posté par .
Tags : aucun
0
28
juil.
2004
(re)Bonjour,

qq un aurait-il des stats récentes à propos du piratage des entreprises en France, en Europe et/ou dans le monde ?
J'ai lu le rapport Clusif 2003 mais ça n'a rien à voir avec ce que je cherche.
Il me faudrait des infos sur la malveillance interne à l'entreprise, les coûts pour l'entreprise, le taux d'entreprises attaquées, etc... parce que j'en ai marre de lire des chiffres toujours différents.

Merci.

Forum général.hors-sujets Moyen de sauvergarde le plus sûr ?

Posté par .
Tags : aucun
0
28
juil.
2004
Bonjour,

j'avais trouvé jadis un tableau très complet donnant la capacité, débit lecture/écriture, prix (média et périphérique) et fiabilité (c'est ça qui m'importe le plus) des moyens de sauvegarde. Il y avait vraiment tout (à part les HD-DVd, Blu-ray et disques fluo)... mais je ne le retrouve plus malgré tous les mots-clés que j'ai pu entrer à Google.
Alors si qq un à ça dans son bookmark, ce serait sympa de m'en informer.

Merci !

Forum Linux.débutant Méthode la plus simple pour une instal

Posté par .
Tags : aucun
0
28
juil.
2004
Bonjour,
une amie voudrait installer Linux sur son PC
je voudrais lui indiquer la méthode la plus simple pour le faire.
Que dois-je lui dire.
L'idéal serait un CD avec interface d'installation.

Elle veut passer sous Linux sous mon influence, pour quitter MS, mais paradoxalement
je ne peux pas vraiment la conseiller moi, même, car je suis sous OSX.

Merci

Forum Linux.débutant Vérifier performance Nvidia

Posté par .
Tags : aucun
0
28
juil.
2004
Bonjour à tous,

J'aimerais savoir s'il est possible de vérifier les performance de ma Geforce2 mx400 Nvidia sur un Pentium III 1000MHz et 256Mo RAM et un disque dur de 40Go.

J'ai l'impression que ça ram un peu et j'aimerais comparer avec des résultat avec une performance normale.

Par exemple, lorsque j'utilise les touches "Alt+Tab" pour passer d'un prog à l'autre comme quand je passe de Firefox à Thunderbird, ça prend un certain temps(un peu plus d'une seconde), ce n'est (...)

Forum Linux.débutant Mdk 10 & KDE 3.2

Posté par .
Tags : aucun
0
28
juil.
2004
Bonjour tout le monde,

Après des années à utiliser les LL sur Windows et à force de surfer sur l'excellent site Framasoft, j'ai sauté le pas et ai installé MDK 10 Official (download).

Evidemment, en pauvre débutant que je suis je rencontre plein de petits problèmes et je n'arrive pas à les résoudre tous:

- Au démarrage de KDE, la petite musique d'intro a disparu... snif snif... comment on fait pour la remettre? J'ai essayé plein de trucs dans la (...)

Forum général.général Inkscape : gestion chiante des boites de dialogues sous win

Posté par .
Tags : aucun
0
28
juil.
2004
Hello todos

Je viens de télécharger inkscape 39, et ya un truc qui m'énerve franchement avec cette appli (et c'est le cas depuis le début) :
j'ai beau mettre comme paramètre 'windows > dialogs on top > agressive', ya pas moyen que les dialogues restent dessus.
Et c'est très très pénible, notamment pour l'outil fill & stroke (ya qu'à regarder la majorité des autres outils de dessin vectoriel : tous ont au moins la palette de couleur en permanence affichée, (...)