Forum Linux.mandriva Problème de souris sous Mandrake 10

Posté par .
Tags : aucun
0
20
juin
2004
Bonjour à tous, J'ai un problème de configuration de souris sous la Mandrake 10. A chaque fois j'indique le type de souris que j'ai dans Drakconf. Seulement, la configuration revient toujours sur souris universelle. Ma souris marche, mais du coup ma roulette ne marche pas. Quelqu'un pourrait m'indiquer une autre façon de paramétrer sa souris ? Merci beaucoup @++ Benlaug

Forum Linux.mandriva Abonnement

Posté par (page perso) .
Tags : aucun
0
19
juin
2004
Mon abonnement arrive à expiration et je n'ai pas d'argent pour le renouveler avant son expiration :`{ jusqu'à présent j'étais membre silver, mais vais-je perdre définitivement mon compte dans quatre jours ? :-O Y a t-il des facilités de paiement ?

Forum Linux.mandriva pas de son dans enemy territory sous mandrake 10.0 official

Posté par .
Tags : aucun
0
17
juin
2004
Salut tout le monde J'ai un ami qui a une mandrake 10.0 official sur son PC, et qui veut jouer à enemy territory, installé depuis PLF. Malheureusement y'a pas de son ! J'ai tout essayé : pas moyen C'est pas un pb du à arts (sur mon PC, quand arts emmerde, il bloque le chargement du jeu, là rien !) Le son marche dans d'autres jeux comme frozen-bubble... Donc qu'est-ce-qui ne va pas ??? Voici les messages de la console (...)

Forum Linux.mandriva Soucis affichage avec écran DELL

Posté par .
Tags : aucun
0
17
juin
2004
hi all, débutant sous linux, je viens d'installer la mdk10+, tout s'est super bien passé, sauf que mon affichage bat de l'aile. Il m'est impossible d'avboir une résolution convenable. Sur le PC (un DELL, excusez moi, mais j'avais pas le choix...), la carte graphique est intégré, et le chipset est un Intel 865G. D'après les informations que j'ai pu réunir, ce chipset graphique est pris en charge par le module i810. Pour être sur, j'ai téléchargé, installé, et modifié le (...)

Forum Linux.mandriva ETH0 activation = [echec]

Posté par (page perso) .
Tags : aucun
0
17
juin
2004
Qu'est ce qui fait que sur la Mandrake 10 et certains ordinateurs je n'arrive pas à activer ETH0(zéro) alors que j'arrive à activer l'interface loopback et que cette même carte réseau est reconnue lors de la détection de matos, qu'elle marchait sous la mandrake 9.2 et d'ailleurs marche toujours sous la partition windows ? La carte est une SIS, mais ça me l'a fait sur différents modèles.

Forum Linux.mandriva DVR, v4l2 et mandrake 10

Posté par (page perso) .
Tags : aucun
0
16
juin
2004
Voila, j'aimerais bien pouvoir enregistrer des films a la TV, passez certaines VHS en divx. Pour cela j'ai installé DVR : http://dvr.sourceforge.net/(...)Mais j'ai l'impression qu'il y'a un problème de compatibilité avec v4l2 qui est semble il utilisé par la derniere mandrake. Je sais, je pourrais faire ca en ligne de commande, mais je prefere une joli interface pour ce genre de chose, surtout si je ne suis pas le seul a m'en servir. Donc quelqu'un a t'il réussi à (...)

Forum Linux.mandriva partage de connexion et sites qui ne passent pas

Posté par .
Tags : aucun
0
16
juin
2004
je partage une connexion adsl free (non dégroupé, modem sagem) sur un réseau wifi (driver acx100) avec une mandrake 10.0 official. Les ordinateurs clients n'ont pas accès à certains sites, comme www.swisscom.ch Si le partage est fait par windows, les clients ont accès à ces sites que faut-il modifier sur la passerelle ? (car le problème vient de la passerelle manifestement) 'est vrai que le problème revient souvent, mais il n'y a jamais de solution claire je trouve