Forum Linux.mandriva installation VmWare

Posté par .
Tags : aucun
0
27
juin
2004
salut a tous, a moins d'avoir louché je n'ai pas vu de fonction rechercher sur le site lol et bien en fait j'ai telecharger la derniere version de vmware, je voudrai emuler mon windows a partir de linux, mais avant de pouvoir faire ca faut deja l'installer le vmware o_O et bien en fait je lance une console, je me tape dans le dossier vmware, et puis je fait vmware-install.pl et la il me dis qu'il faut que je sois (...)

Forum Linux.mandriva Mono...

Posté par (page perso) .
Tags : aucun
0
27
juin
2004

J'ai essaye d'installer autopano apres avoir galere pour installer Hugin. ( http://hugin.sourceforge.net(…) )
( http://user.cs.tu-berlin.de/~nowozin/autopano-sift/(…) )

Et il faut mono… j'installe mono , j'installe gtk-sharp
et a chaque fois que je lance un truc ou que je veux compiler, il me faire une ~##{~|`^ d'erreur : gtk-sharp assembly not found.

j'ai cherché, j'ai vu que c'etait en rapport avec des dlls… mais rien du tout… rien ne marche.

Si quelqu'un sous mdk 10 Official/cooker arrivait a l'installer et me dise (...)

Forum LinuxFr.bug Champs de nom trop court dans les prèfs

Posté par .
Tags : aucun
0
27
juin
2004
Comme le dis le titre, je viens de voir que ce champs n'est pas assez long pour ce qui sont affublé d'un nom a rallonge. Est ce que quelqu'un pourrais corriger cela ? D'avance merci. Une requête, qui a probablement déjà soumise, il serais vraiment bien que l'auteur d'un journal puisse le supprimer (je viens de poster un journal qui n'a pas/plus lieu d'être). Merci à tous.

Forum Linux.mandriva pb connection internet avec eci adsl

Posté par .
Tags : aucun
0
26
juin
2004
lorsque je lance startmodem voici le message [root@localhost taz]# startmodem setting up USB support (1/5).. loading preliminary USB device filesystem couldn't mount usbdevfs loading firmware (2/5).. GlobeSpan USB ADSL WAN Modem compatible modem found (in 2256ms) ECI load 1: success firmware loaded successfully setting up modem (3/5).. ECI load 2: success synchronization successful connecting modem (4/5).. pppd: pppd is unable to open the /dev/ppp device. You need to create the /dev/ppp device node by executing the following command as root: (...)

Forum Linux.général snd-intel8x0 et joystick

Posté par .
Tags : aucun
0
26
juin
2004
salut, quelqu'un a t il deja reussit a faire fonctionner un joystick branche sur le port midi d'une carte son integre i810 ? Chez moi apparament le module alsa detecte bien le port joystick, mais pas moyen d'utiliser le joystick ( la detection echoue lorsque je charge le module propre a la manette), meme joydump ne me renvoie rien de fabuleux... Enfin j'ai essaye de mettre ns558 en // mais la c'est le drame ca oupps ou segdefault (va falloir (...)

Forum Linux.débutant Dis papa, ???

Posté par .
Tags : aucun
0
26
juin
2004
J'aimerais savoir si Suse est plus legère que mdk. d'autre part je cherche à comprendre ce qu'est clairement une distrib. le noyau est comparable à un genre de dos (mé en bcp + complet). chaque boite qui créer sa distrib greffe au noyau un paquet de logiciels interpretés par le noyau...? je cherche à comprendre tout ça car j'ai un modem isdn bizard... est-il possible qu'il soit mieux detecté part suse que mdk, ou c'est pas possible car ça dépend (...)

Forum Linux.général Plantages intempestifs

Posté par (page perso) .
Tags : aucun
0
26
juin
2004
Salut tout le monde, Je vous ecris parce que j'ai besoin de vos conseils. J'ai une machine neuve assemblée par moi-même dont toutes les pieces semblent fonctionner. Toutefois j'ai des plantages aleatoires en lisant des videos aussi bien avec mplayer qu'avec xine. Ces memes fichiers ne m'ont jamais posé le moindre probleme sur une autre machine. MPlayer se plaint qu'il y a eu une mauvaise utilisation de CPU/FPU/RAM et xine ne se prononce pas. J'ai aussi des plantages de Firefox (...)

Forum Linux.debian/ubuntu L'horreur des polices de caractères sous Debian

Posté par .
Tags : aucun
0
26
juin
2004
Je dois être franchement neuneu, mais je ne comprends *rien* à la gestion des polices de caractères sous Debian. Je voudrais juste ajouter une pauvre petite police TrueType à mon système, et je n'y arrive vraiment pas Quelqu'un pourrait-il avoir l'obligeance de me donner l'exacte marche à suivre ? j'ai suivi les indications données sur cette page sans succès : http://www.paulandlesley.org/linux/xfree4_tt.html(...) merci...

Forum Programmation.php Erreur 500 à la lecture d'un flux RSS en PHP

Posté par (page perso) .
Tags : aucun
0
26
juin
2004
Je suis en train de mettre en place un annuaire de flux RSS (http://www.retronimo.com(...)). Le RSS est en fait un format de syndication de contenu basé sur XML. Mon problème, c'est que de nombreux flux sont mal formés (ajout de caractères interdits comme & par exemple). Il en résulte des Erreur 500 au niveau du serveur Web Apache ! Ces problèmes sont épisodiques : il suffit d'attendre, la news posant problème disparaît du flux et tout rentre dans (...)

Forum général.général Problème avec DVR sous Mandrake

Posté par (page perso) .
Tags : aucun
0
26
juin
2004
Voulant jouer avec ma carte TV j'ai installe DVR (http://dvr.sourceforge.net/html/main.html(...)) dont j'avais lu le plus grand bien sur LinuxFrench. Un petit sudo urpmi dvrplus tard je lance le programme : [jcs@glasnevin]$ dvr-qtgui Unsupported pixel format (7)! Please contact the author, in order to handle this case. DVR error : unable to initialize the video for linux interface (dvr.cpp:178) Avant d'aller voir l'auteur, j'ai demandé à Google qui, je dois avouer, ne m'a pas beaucoup aidé. Quelqu'un a (...)

Forum Linux.débutant install programme linux

Posté par .
Tags : aucun
0
26
juin
2004
Bonjour, Je débute sous linux et je souhaerai installer firefox, j'ai donc telecharger le fichier suivant : firefox-0.8-i686-pc-linux-gnu.tar.gz mais je ne sais pas du tout comment proceder pour l'installer... merci de vos reponses. thierry

Forum général.général Petit problème avec firefox

Posté par .
Tags : aucun
0
25
juin
2004
Bonsoir, Sous ma FC2 j' ai installé firefox (avec lequel j'écris ce poste d'ailleurs). J'ai aussi installé thunderbird pour lire mes mails. Venons en au problème, lorsque je clique par exemple sur un lien dans un mail (j'ai déja firefox d'ouvert) pour l'avoir dans firefox : 1 - il m'ouvre la dialogue des profils 2 - et si je choisi le seul profil que j'ai, il me dit la chose suivante : "Firefox cannot use the profile default" because it (...)