Forum Linux.débutant installation de transcode 0.6.11 sur mdk 9.2

Posté par .
Tags : aucun
0
31
mai
2004
bonjour, Quelqu'un pourrait il m'aider à résoudre le problème qui m'enpèche d'installer transcode sur ma machine : voici le message d'erreur obtenu à la fin du make : ... make[2]: Entering directory `/home/vince/temp/transcode-0.6.11/libdvenc' if gcc -DHAVE_CONFIG_H -I.. -I. -I.. -I. -Wall -I./ -I../src -I./../src -O3 -g -funroll-loops -ffast-math -DLINUX -g -O3 -O3 -fomit-frame-pointer -D_LARGEFILE_SOURCE -D_LARGEFILE64_SOURCE -D_FILE_OFFSET_BITS=64 -I/usr/include -I/usr/local/include -MT dvenc.o -MD -MP -MF ".deps/dvenc.Tpo" \ -c -o dvenc.o `test -f 'dvenc.c' || echo './'`dvenc.c; \ then mv -f ".deps/dvenc.Tpo" ".deps/dvenc.Po"; (...)

Forum Linux.débutant Alcatel Speedtouch USB et MDK 10.0

Posté par .
Tags : aucun
0
30
mai
2004
Bonjour a tous, petit nouveau dans le monde du libre je me suis laisser tenter par la distribution mandrake j'ai debutè avec la version 9.2 ou j'ai commencer par me galerer a mettre en marche ma connection internet. apres avoir pris en main la bestiole je me suis laisser tenter a la sortie de mdk 10 par cette nouvelle version mais un petit soucis de machine ma obligé a formater mes partitons je suis reparti d'un disk vierge pour faire (...)

Forum Linux.débutant Noob: MDKc 10.0

Posté par .
Tags : aucun
0
30
mai
2004
Salut, Désolé si la question en fait sursauter quelque uns ^^ Je viens d'essayer d'installer MDK COmmunity 10.0 L'ordi redémarre automatiquement. Et je tombe sur une interface non graphique me demandant login et mot de pass. que je rentre.. Et qui finit sur: [juh@localhost juh]$ Je dois taper quoi comme commande pour passer sur KDE ? :-( Désolé et merci :)

Forum Linux.débutant Probleme d'installation d'un '' RPM ''

Posté par .
Tags : aucun
0
29
mai
2004
Bonjour je suis un novice et j'ai installé MANDRAKE 10 Commun mon probleme est que je n'arrive pas a installler un rpm j'ai le message suivant : erreur: dependance requise: libstdc++-libc6.1-1.s0.2 est nécessaire pour AWCommon-4.1-16 sincerement je n'y comprend rien, je ne sais c'est pas si c'est un probleme de fichier manquant dans mon systeme ou c'est le rpm qui est corompus. avez vous une idée ou des suggestions merci

Forum Linux.débutant Driver Eagle-usb et DNS

Posté par .
Tags : aucun
0
29
mai
2004
Bonjour, J'ai un petit problème avec ma connexion ADSL. J'ai installé Fedora 2 puis le driver eagle-usb (Modem Sagem F@st 908). La connection est active, mais la résolution de noms ne fonctionne pas. J'ai pourtant mis les IP des serveurs DNS dans le fichier /etc/resolv.conf: nameserver 212.27.32.176 nameserver 212.27.32.177 La résolution de noms fonctionne si après avoir lancé la connexion j'ouvre resolv.conf et je l'enregistre. Une idée?

Forum Linux.débutant Compatibilités.....

Posté par .
Tags : aucun
0
29
mai
2004
Salut, Voilà je cherche savoir plusieurs choses : Mon smartphone peut il etre syncronisable sous linux, ma carte télé Hauppauge, et un modem adsl usb. Je m'escuse d'avance si ce post à déjà été posté, existe t il un site ou je peux retrouver les compatibilités.... MErci (Bravo pour le logo genre pink floyd !!!)

Forum Linux.débutant Live CD, un conseil ?

Posté par .
Tags : aucun
0
28
mai
2004
Bonjour ! J'ai été un Linux User à l'époque de la MDK 7.2, ça fait bien longtemps... ;o) Donc, je fais appel a votre expérience : Je cherche un compromis parmi la forêt de Live CD que l'on voit sur le net, ce que je souhaite : - Une "petite" version qui se charge en mémoire(512 disponible) et me libère l'unique lecteur DVD. - Afin que je puisse lire les DVD... - Si possible avec un petit bureau sympa... (...)

Forum Linux.général AMD64 - Bloque à l'installation mandrake

Posté par .
Tags : aucun
0
28
mai
2004
Bonsoir, Mon matériel étant: Western digital 200go Asus k8v-f AMD64 3000 Ati radeon 9800 PRO Au début, de l'installation, juste après l'écran d'accueil écran noir, j'apercois juste "ALT F1 < here>" "ALT F3" "ALt F5" et un "Welcome to mandrake ..." D'abord, ces trois raccourcies ne répondent pas ! Je sais plus rien faire, et mon lecteur de disque s'arrete :( J'ai tt essayer :(

Forum Linux.débutant Mandrake move et connexion ADSL ECI

Posté par .
Tags : aucun
0
28
mai
2004
Bonjour, Tout d'abord je trouve ce site fort sympathique. Je commence, j'envisage de configurer une connexion ADSL sur la Mandrake Move, vous me direz kel interet je reponds aucun juste pour le fun .... JE peux vous dire c pas du gato !! je suis en contatc avec flashcode (http://eciadsl.sourceforge.net/scripts/forum/) sous le pseudo sebdag tjs... j'ai donc dans un premier temps dwloade le gz et ensuite le rpm, dans les 2 cas ce la ne fonctionne pas, soit le tK (...)

Forum Linux.général Problème d'affichage de caractère accentués

Posté par .
Tags : aucun
0
28
mai
2004
Bonjour à tous! Voilà je travail actuellement sur un serveur redhat 9, sur lequel j'ai une application qui relève des mails de comptes pop3. Mon problème est le suisvant : Quand je consulte le contenu de mes mails, tous les caractères accentués sont mal affichés. ce n'est pas un problème de serveur mail car quand je relève mes mail avec mon client mail tel que outlook ou mozilla, je n'ai pas ce problème d'affchage. Il me semble que le problème (...)

Forum Linux.débutant MDK 10 bug de l'arret

Posté par .
Tags : aucun
0
28
mai
2004
Bjr a tous, Depuis l'install de la MDK 10 , je vois apparaitre un message lors de l'arret de ma machine ( cf photo sur http://195.101.123.1/sport/temporaire/bugmdk10.jpg ). Donc voila, lors de l'arret, tous les processus se terminent correctement , mais le BAD EIP VALUE bloque l'arret total. Comment puis je faire pour passer cette étape. Merci a tte la communauté ;-) Sylvain